<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>VIDEO | Ülo Kalm meenutab 1976. aasta maavärinat: istusin elutoas ja järsku hakkasid kummutikapis peenemad pitsid hüppama - Delfi TV</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Rannarootsi muuseumi direktor Ülo Kalm meenutab 1976. aasta Osmussaare maavärinat."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="tv, videod, videoportaal, youtube"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://tv.delfi.ee/a/94940085"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Delfi TV"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="VIDEO | Ülo Kalm meenutab 1976. aasta maavärinat: istusin elutoas ja järsku hakkasid kummutikapis peenemad pitsid hüppama"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Rannarootsi muuseumi direktor Ülo Kalm meenutab 1976. aasta Osmussaare maavärinat."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/jpEfQB0po-o/osmussaare-maavarin-94958377.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Delfi TV, LP"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="94940085"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-10-25T14:00:03.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="LP"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Delfi TV"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Delfi TV, LP"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Delfi TV"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/dtv_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.6.78/delfi-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://tv.delfi.ee/artikkel/94940085/video-ulo-kalm-meenutab-1976-aasta-maavarinat-istusin-elutoas-ja-jarsku-hakkasid-kummutikapis-peenemad-pitsid-huppama" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-90280dce" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://tv.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi TV"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Delfi TV on Delfi videoportaal, mis pakub mitmekesist sisu igapäevastest uudistest ja otseülekannetest kuni meelelahutussaadete ja filmideni välja."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-ce0f752a" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://tv.delfi.ee//artikkel/94940085/video-ulo-kalm-meenutab-1976-aasta-maavarinat-istusin-elutoas-ja-jarsku-hakkasid-kummutikapis-peenemad-pitsid-huppama",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://tv.delfi.ee//artikkel/94940085/video-ulo-kalm-meenutab-1976-aasta-maavarinat-istusin-elutoas-ja-jarsku-hakkasid-kummutikapis-peenemad-pitsid-huppama"
  },
  "headline": "VIDEO | Ülo Kalm meenutab 1976. aasta maavärinat: istusin elutoas ja järsku hakkasid kummutikapis pe...",
  "description": "Rannarootsi muuseumi direktor Ülo Kalm meenutab 1976. aasta Osmussaare maavärinat.",
  "articleSection": "LP",
  "commentCount": 0,
  "discussionUrl": "https://tv.delfi.ee//artikkel/94940085/video-ulo-kalm-meenutab-1976-aasta-maavarinat-istusin-elutoas-ja-jarsku-hakkasid-kummutikapis-peenemad-pitsid-huppama/kommentaarid",
  "datePublished": "2021-10-25T14:00:03.000Z",
  "dateModified": "2021-10-25T14:00:47.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Taavi Minnik,Rauno Volmar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi TV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/delfitv_1200x628.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/osmussaare-maavarin-94958383.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.6.78/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.6.78/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.6.78/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.6.78/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.216 14l4.664-4.665a.782.782 0 10-1.107-1.106l-4.665 4.664-.002-.002L10 13.998l.002.002H10l1.106 1.108h.001l4.665 4.663a.78.78 0 001.107 0 .782.782 0 000-1.106L12.216 14z"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/delfitv.svg" alt="Delfi TV"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/67369880/live" class="C-header-menu__item-content">Ülekanded</a></li><li><a href="/kategooria/75507921/uudised" class="C-header-menu__item-content">Uudised</a></li><li><a href="/kategooria/66960882/saated" class="C-header-menu__item-content">Saated</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://www.delfi.ee/telli?utm_source=tv.delfi&amp;utm_medium=banner&amp;utm_content=&amp;utm_campaign=TV-Telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-94940085" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/67161344/lp">LP</a></div> <div class="C-article-info__publish-date U-float-right">25.10.2021, 17:00</div> <br clear="all"> <h1 class="C-article-info__title">VIDEO | Ülo Kalm meenutab 1976. aasta maavärinat: istusin elutoas ja järsku hakkasid kummutikapis peenemad pitsid hüppama</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><span class="C-article-author"><div class="C-article-author__picture C-article-author__picture--icon"><i><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></div> <div class="C-article-author__description"><div class="C-article-author__name"><strong><!---->Taavi Minnik
      </strong></div> <!----></div></span><span class="C-article-author"><div class="C-article-author__picture"><img src="https://g.delfi.ee/images/pix/rauno-volmar-87560963.jpeg" alt=""></div> <div class="C-article-author__description"><div class="C-article-author__name"><strong><span class="C-article-author__role">Video: </span>Rauno Volmar
      </strong></div> <!----></div></span></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__embed"><div id="jsmk_Opxeb9Ap_dvideo" class="C-fragment-embed--dvideo"></div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Rannarootsi muuseumi direktor Ülo Kalm meenutab 1976. aasta Osmussaare maavärinat.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>25. oktoober 1976 oli Eestis külm ja kõle. Lõuna paiku hakkas maapind Osmussaarel vappuma ja maa seest kostis kõva mürin. Saare klindiseinast sadasid suured tükid merre ja sellest sai alguse tõusulaine. Enne sõda tihedalt rannarootslastest asustatud Osmussaarel oli maavärina ajal kõigest paar tosinat Vene sõdurit. Nemad olid selle loodusliku ime vahetud tunnistajad, kes nägid, kuidas pragunesid kasarmuseinad ja klirisesid aknaklaasid. Osmussaare maavärinat ei tuntud ainult saarel, vaid ka Lõuna-Soomes ja Lõuna-Rootsis, Põhja-Lätis ning ülejäänud Eestis.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Pikaaegne Noarootsi vallavanem ja praegune Rannarootsi muuseumi direktor Ülo Kalm räägib, et Läänemaal tuleb väikseid maavärinaid ikka ette. „Jah, selliseid väiksemaid võbisemisi ikka on. Seismoloogid fikseerivad need kusagil oma aparaatidega ära ja kõik. Suuremaid on võib-olla olnud paar tükki. Aga nõukogude ajal oli siin pidevalt müra, sest Haapsalu taga Ungrus oli Nõukogude hävituslennukite baas. Ja peale selle käisid neil ka sõbrad külas, sest Pakri saartel oli lennuväepolügoon. Pommitajad tulid madalalt üle Noarootsi ja lasid juba küla kohal pommiluugid kõpsti lahti. Nii et mürinat oli nõukogude ajal kogu aeg palju.”</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kalm ütleb, et Osmussaare maavärinast jäi talle lühike mälestus, sest kõik algas ootamatult ja lõppes sama kiiresti. „Istusin elutoas ja järsku hakkasid kummutikapis peenemad pitsid hüppama. Ja oligi kõik. Esimene mõte oli, et ju siin midagi jälle sõjavägi korraldas. Seda, et oli maavärin, sain hiljem teada.”</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kui palju Läänemaa inimesed pärast juhtunust omavahel rääkisid? Kalmu sõnul vaatasid kohalikud mõistagi Paldiski poole. „Seal Nõva pool olevat kõva müdin olnud ja aknaklaasidesse mõrad tulnud. Nõva kandi inimesed teadsid meist paremini, mis toimub. Levisid ka jutud, et Paldiski allveelaevade baasis olevat midagi juhtunud. Toona teadsid kõik, et seal on „põrgukatel”. Sellest ei tohtinud rääkida, et see seal oli. Meil oli kunagi tsiviilkaitseõppus ja meile räägiti, et ohuallikad on Ignalina ja Sosnovõi Bor. Ütlesin tsiviilkaitsejuhile: kuule, Paldiski katel on veidi lähemal, äkki peaksime selle õnnetuse puhuks valmistuma? Aga tema ei tunnistanud, et seal selline põrgumasin on.”</p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/94940085/video-ulo-kalm-meenutab-1976-aasta-maavarinat-istusin-elutoas-ja-jarsku-hakkasid-kummutikapis-peenemad-pitsid-huppama/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/94940085/video-ulo-kalm-meenutab-1976-aasta-maavarinat-istusin-elutoas-ja-jarsku-hakkasid-kummutikapis-peenemad-pitsid-huppama/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <!----></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=TV&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><!----></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.6.78/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.6.78/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.6.78/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.6.78/vendors/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.6.78/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.6.78/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.6.78/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.6.78/app.js" defer></script>
  </body>
</html>
